<!DOCTYPE html>

<html lang="en-US">

<head>
	<title>The Millenial Work Ethic and the Spirit of Capitalism &#8211; Graphite Publications</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="template" content="Mission News 1.30" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Graphite Publications &raquo; Feed" href="https://graphitepublications.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Graphite Publications &raquo; Comments Feed" href="https://graphitepublications.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Graphite Publications &raquo; The Millenial Work Ethic and the Spirit of Capitalism Comments Feed" href="https://graphitepublications.com/the-millenial-work-ethic-and-the-spirit-of-capitalism/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/graphitepublications.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4b41e52411a97c3a36901e0052df7f59"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='footnote-voodoo-css'  href='https://graphitepublications.com/wp-content/plugins/footnotes-for-wordpress/footnote-voodoo.css?ver=2016.1230' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.1.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wtr-css-css'  href='https://graphitepublications.com/wp-content/plugins/worth-the-read/css/wtr.css?ver=4b41e52411a97c3a36901e0052df7f59' type='text/css' media='all' />
<link rel='stylesheet' id='tt-easy-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Hind+Madurai%3Aregular%2C600&#038;subset=latin%2Call&#038;ver=4b41e52411a97c3a36901e0052df7f59' type='text/css' media='all' />
<link rel='stylesheet' id='ct-mission-news-google-fonts-css'  href='//fonts.googleapis.com/css?family=Abril+Fatface%7CPT+Sans%3A400%2C700%7CPT+Serif%3A400%2C400i%2C700%2C700i&#038;subset=latin%2Clatin-ext&#038;ver=4b41e52411a97c3a36901e0052df7f59' type='text/css' media='all' />
<link rel='stylesheet' id='ct-mission-news-font-awesome-css'  href='https://graphitepublications.com/wp-content/themes/mission-news/assets/font-awesome/css/all.min.css?ver=4b41e52411a97c3a36901e0052df7f59' type='text/css' media='all' />
<link rel='stylesheet' id='ct-mission-news-style-css'  href='https://graphitepublications.com/wp-content/themes/mission-news/style.css?ver=4b41e52411a97c3a36901e0052df7f59' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://graphitepublications.com/wp-content/plugins/footnotes-for-wordpress/footnote-voodoo.js?ver=2016.1230'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.2/_inc/build/related-posts/related-posts.min.js'></script>
<link rel='https://api.w.org/' href='https://graphitepublications.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://graphitepublications.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://graphitepublications.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='More is for Capitalists (?)' href='https://graphitepublications.com/more-is-for-capitalists/' />
<link rel='next' title='Soft Power and Soft Tofu: A 21st-Century Love Story' href='https://graphitepublications.com/soft-power-and-soft-tofu-a-21st-century-love-story/' />

<link rel="canonical" href="https://graphitepublications.com/the-millenial-work-ethic-and-the-spirit-of-capitalism/" />
<link rel='shortlink' href='https://wp.me/p3got8-4kf' />
<link rel="alternate" type="application/json+oembed" href="https://graphitepublications.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgraphitepublications.com%2Fthe-millenial-work-ethic-and-the-spirit-of-capitalism%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://graphitepublications.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgraphitepublications.com%2Fthe-millenial-work-ethic-and-the-spirit-of-capitalism%2F&#038;format=xml" />
<style type="text/css">

	.footnote-indicator:before {
		content: url(https://graphitepublications.com/wp-content/plugins/footnotes-for-wordpress/footnoted.png);
		width: 10px;
		height: 10px;
	}
	ol.footnotes li {
		background: #eeeeee url(https://graphitepublications.com/wp-content/plugins/footnotes-for-wordpress/note.png) 0px 0px repeat-x;
	}
</style>
<script type="text/javascript">
	// Globals
	var tipUpUrl = 'url(https://graphitepublications.com/wp-content/plugins/footnotes-for-wordpress/tip.png)';
	var tipDownUrl = 'url(https://graphitepublications.com/wp-content/plugins/footnotes-for-wordpress/tip-down.png)';
</script>
	<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//graphitepublications.com/?wordfence_lh=1&hid=5E201FC5B631C7F9FD8C54E2279A40C5');
</script><style type="text/css">.wtr-time-wrap{ 
	/* wraps the entire label */
	margin: 0 10px;

}
.wtr-time-number{ 
	/* applies only to the number */
	
}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="The Millenial Work Ethic and the Spirit of Capitalism" />
<meta property="og:url" content="https://graphitepublications.com/the-millenial-work-ethic-and-the-spirit-of-capitalism/" />
<meta property="og:description" content="Why do we work so much? &nbsp; Despite the fact that the 21st-century economy has brought unprecedented quantities of wealth to many in the Western world, curiously, our improved material condition…" />
<meta property="article:published_time" content="2019-04-01T13:18:56+00:00" />
<meta property="article:modified_time" content="2019-04-01T13:19:09+00:00" />
<meta property="og:site_name" content="Graphite Publications" />
<meta property="og:image" content="https://i0.wp.com/graphitepublications.com/wp-content/uploads/2019/03/U_58_335276529548_50.23_tooker_subway_800.jpg?fit=800%2C404&amp;ssl=1" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="404" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@graphite_p" />
<meta name="twitter:site" content="@graphite_p" />
<meta name="twitter:text:title" content="The Millenial Work Ethic and the Spirit of Capitalism" />
<meta name="twitter:image" content="https://i0.wp.com/graphitepublications.com/wp-content/uploads/2019/03/U_58_335276529548_50.23_tooker_subway_800.jpg?fit=800%2C404&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i1.wp.com/graphitepublications.com/wp-content/uploads/2019/02/Graphite-Black.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/graphitepublications.com/wp-content/uploads/2019/02/Graphite-Black.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/graphitepublications.com/wp-content/uploads/2019/02/Graphite-Black.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/graphitepublications.com/wp-content/uploads/2019/02/Graphite-Black.png?fit=270%2C270&#038;ssl=1" />
<style type="text/css" title="dynamic-css" class="options-output">.wtr-time-wrap{color:#CCCCCC;font-size:16px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .wtr-time-wrap,{opacity: 0;}.ie.wf-loading .wtr-time-wrap,{visibility: hidden;}</style><style id="tt-easy-google-font-styles" type="text/css">p { font-family: 'Hind Madurai'; font-style: normal; font-weight: 400; }
h1 { font-family: 'Hind Madurai'; font-style: normal; font-weight: 600; }
h2 { font-family: 'Hind Madurai'; font-style: normal; font-weight: 600; text-decoration: none; }
h3 { font-family: 'Hind Madurai'; font-style: normal; font-weight: 600; }
h4 { font-family: 'Hind Madurai'; font-style: normal; font-weight: 600; }
h5 { font-family: 'Hind Madurai'; font-style: normal; font-weight: 600; }
h6 { font-family: 'Hind Madurai'; font-style: normal; font-weight: 600; }
</style></head>

<body id="mission-news" class="post-template-default single single-post postid-16631 single-format-standard wp-custom-logo layout-rows layout-no-sidebar-wide">
<a class="skip-content" href="#main">Press &quot;Enter&quot; to skip to content</a>
<div id="overflow-container" class="overflow-container">
	<div id="max-width" class="max-width">
				<header class="site-header" id="site-header" role="banner">
			<div class="top-nav">
				<button id="search-toggle" class="search-toggle"><i class="fas fa-search"></i><span>Search</span></button>
<div id="search-form-popup" class="search-form-popup">
	<div class="inner">
		<div class="title">Search Graphite Publications</div>
		<div class='search-form-container'>
    <form role="search" method="get" class="search-form" action="https://graphitepublications.com">
        <input id="search-field" type="search" class="search-field" value="" name="s"
               title="Search" placeholder=" Search for..." />
        <input type="submit" class="search-submit" value='Search'/>
    </form>
</div>		<a id="close-search" class="close" href="#"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20" version="1.1"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-17.000000, -12.000000)" fill="#000000"><g transform="translate(17.000000, 12.000000)"><rect transform="translate(10.000000, 10.000000) rotate(45.000000) translate(-10.000000, -10.000000) " x="9" y="-2" width="2" height="24"/><rect transform="translate(10.000000, 10.000000) rotate(-45.000000) translate(-10.000000, -10.000000) " x="9" y="-2" width="2" height="24"/></g></g></g></svg></a>
	</div>
</div>
				<div id="menu-secondary-container" class="menu-secondary-container">
					<div id="menu-secondary" class="menu-container menu-secondary" role="navigation">
	<nav class="menu"><ul id="menu-secondary-items" class="menu-secondary-items"><li id="menu-item-9160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-9160"><a href="https://graphitepublications.com">Home</a></li>
<li id="menu-item-4183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4183"><a href="https://graphitepublications.com/about/">About</a></li>
<li id="menu-item-11100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11100"><a href="https://graphitepublications.com/editorial-board/">Editorial Board</a></li>
<li id="menu-item-15986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15986"><a href="https://graphitepublications.com/submissions/">Submissions</a></li>
<li id="menu-item-16000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16000"><a href="https://graphitepublications.com/contribute/">Join Our Team</a></li>
<li id="menu-item-16643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16643"><a href="https://graphitepublications.com/gradient/">GRADIENT</a></li>
</ul></nav></div>
				</div>
				<ul id='social-media-icons' class='social-media-icons'><li>					<a class="twitter" target="_blank"
					   href="https://twitter.com/graphite_p?lang=en">
						<i class="fab fa-twitter"
						   title="twitter"></i>
					</a>
					</li><li>					<a class="facebook" target="_blank"
					   href="https://www.facebook.com/graphitepublications/">
						<i class="fab fa-facebook"
						   title="facebook"></i>
					</a>
					</li><li>					<a class="instagram" target="_blank"
					   href="https://www.instagram.com/graphitepublications/?hl=en">
						<i class="fab fa-instagram"
						   title="instagram"></i>
					</a>
					</li><li>					<a class="linkedin" target="_blank"
					   href="http://linkedin.com/company/graphite-publications">
						<i class="fab fa-linkedin"
						   title="linkedin"></i>
					</a>
					</li></ul>			</div>
			<div id="title-container" class="title-container"><div class='site-title'><a href="https://graphitepublications.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="1464" height="284" src="https://i2.wp.com/graphitepublications.com/wp-content/uploads/2019/02/cropped-site_logo-small-1-2.png?fit=1464%2C284&amp;ssl=1" class="custom-logo" alt="Graphite Publications" itemprop="logo" srcset="https://i2.wp.com/graphitepublications.com/wp-content/uploads/2019/02/cropped-site_logo-small-1-2.png?w=1464&amp;ssl=1 1464w, https://i2.wp.com/graphitepublications.com/wp-content/uploads/2019/02/cropped-site_logo-small-1-2.png?resize=300%2C58&amp;ssl=1 300w, https://i2.wp.com/graphitepublications.com/wp-content/uploads/2019/02/cropped-site_logo-small-1-2.png?resize=768%2C149&amp;ssl=1 768w, https://i2.wp.com/graphitepublications.com/wp-content/uploads/2019/02/cropped-site_logo-small-1-2.png?resize=1024%2C199&amp;ssl=1 1024w" sizes="(max-width: 1464px) 100vw, 1464px" data-attachment-id="16209" data-permalink="https://graphitepublications.com/cropped-site_logo-small-1-2-png/" data-orig-file="https://i2.wp.com/graphitepublications.com/wp-content/uploads/2019/02/cropped-site_logo-small-1-2.png?fit=1464%2C284&amp;ssl=1" data-orig-size="1464,284" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-site_logo-small-1-2.png" data-image-description="&lt;p&gt;https://graphitepublications.com/wp-content/uploads/2019/02/cropped-site_logo-small-1-2.png&lt;/p&gt;
" data-medium-file="https://i2.wp.com/graphitepublications.com/wp-content/uploads/2019/02/cropped-site_logo-small-1-2.png?fit=300%2C58&amp;ssl=1" data-large-file="https://i2.wp.com/graphitepublications.com/wp-content/uploads/2019/02/cropped-site_logo-small-1-2.png?fit=1024%2C199&amp;ssl=1" /></a></div><p class="date">April 4, 2019</p>			</div>
			<button id="toggle-navigation" class="toggle-navigation" name="toggle-navigation" aria-expanded="false">
				<span class="screen-reader-text">open menu</span>
				<svg xmlns="http://www.w3.org/2000/svg" width="24" height="18" viewBox="0 0 24 18" version="1.1"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-272.000000, -21.000000)" fill="#000000"><g transform="translate(266.000000, 12.000000)"><g transform="translate(6.000000, 9.000000)"><rect class="top-bar" x="0" y="0" width="24" height="2"/><rect class="middle-bar" x="0" y="8" width="24" height="2"/><rect class="bottom-bar" x="0" y="16" width="24" height="2"/></g></g></g></g></svg>			</button>
			<div id="menu-primary-container" class="menu-primary-container tier-1">
				<div class="dropdown-navigation"><a id="back-button" class="back-button" href="#"><i class="fas fa-angle-left"></i> Back</a><span class="label"></span></div>
<div id="menu-primary" class="menu-container menu-primary" role="navigation">
    <nav class="menu"><ul id="menu-primary-items" class="menu-primary-items"><li id="menu-item-11331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11331"><a href="https://graphitepublications.com/category/arts-culture/">ARTS &#038; CULTURE</a></li>
<li id="menu-item-1834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1834"><a href="https://graphitepublications.com/category/creative/">CREATIVE</a></li>
<li id="menu-item-1833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1833"><a href="https://graphitepublications.com/category/music/">MUSIC</a></li>
<li id="menu-item-11925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11925"><a href="https://graphitepublications.com/category/opinion/">OPINION</a></li>
<li id="menu-item-11924" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11924"><a href="https://graphitepublications.com/category/poliecon/">POLITICS &#038; ECONOMICS</a></li>
<li id="menu-item-4187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4187"><a href="https://graphitepublications.com/category/sciencetech/">SCIENCE &#038; TECH</a></li>
<li id="menu-item-16605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16605"><a href="https://graphitepublications.com/category/francais-french/">FRANÇAIS</a></li>
<li id="menu-item-16168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16168"><a href="https://graphitepublications.com/category/thematic-week-2/">THEMATIC WEEK</a></li>
</ul></nav></div>
			</div>
		</header>
						<div class="content-container">
						<div class="layout-container">
								<section id="main" class="main" role="main">
					
<div id="loop-container" class="loop-container">
    <div class="post-16631 post type-post status-publish format-standard has-post-thumbnail hentry category-economics category-politics category-poliecon tag-max-weber entry">
		<article>
		<div class="featured-image"><img width="800" height="404" src="https://i0.wp.com/graphitepublications.com/wp-content/uploads/2019/03/U_58_335276529548_50.23_tooker_subway_800.jpg?fit=800%2C404&amp;ssl=1" class="attachment-full size-full wp-post-image" alt="" srcset="https://i0.wp.com/graphitepublications.com/wp-content/uploads/2019/03/U_58_335276529548_50.23_tooker_subway_800.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/graphitepublications.com/wp-content/uploads/2019/03/U_58_335276529548_50.23_tooker_subway_800.jpg?resize=300%2C152&amp;ssl=1 300w, https://i0.wp.com/graphitepublications.com/wp-content/uploads/2019/03/U_58_335276529548_50.23_tooker_subway_800.jpg?resize=768%2C388&amp;ssl=1 768w" sizes="(max-width: 800px) 100vw, 800px" data-attachment-id="16632" data-permalink="https://graphitepublications.com/the-millenial-work-ethic-and-the-spirit-of-capitalism/u_58_335276529548_50-23_tooker_subway_800/" data-orig-file="https://i0.wp.com/graphitepublications.com/wp-content/uploads/2019/03/U_58_335276529548_50.23_tooker_subway_800.jpg?fit=800%2C404&amp;ssl=1" data-orig-size="800,404" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="U_58_335276529548_50.23_tooker_subway_800" data-image-description="" data-medium-file="https://i0.wp.com/graphitepublications.com/wp-content/uploads/2019/03/U_58_335276529548_50.23_tooker_subway_800.jpg?fit=300%2C152&amp;ssl=1" data-large-file="https://i0.wp.com/graphitepublications.com/wp-content/uploads/2019/03/U_58_335276529548_50.23_tooker_subway_800.jpg?fit=800%2C404&amp;ssl=1" /></div>		<div class='post-header'>
			<h1 class='post-title'>The Millenial Work Ethic and the Spirit of Capitalism</h1>
			<div class="post-byline">By Will Hanna on April 1, 2019</div>		</div>
		<div class="post-content">
					<span class="wtr-time-wrap before-content">Reading Time: <span class="wtr-time-number">14</span> Minutes</span><div id="wtr-content" 
	    	data-bg="#FFFFFF" 
	    	data-fg="#f44813" 
	    	data-width="5" 
	    	data-mute="" 
	    	data-fgopacity="0.5" 
	    	data-mutedopacity="0.5" 
	    	data-placement="top" 
	    	data-placement-offset="0" 
	    	data-content-offset="0" 
	    	data-placement-touch="top" 
		    data-placement-offset-touch="0" 
	    	data-transparent="" 
	    	data-touch="0" 
	    	data-comments="0" 
	    	data-commentsbg="#ffcece" 
	    	data-location="page" 
	    	data-mutedfg="#f44813" 
	    	>
<p>Why do we work so much? &nbsp;</p>



<p style="text-align:left">Despite the fact that the 21st-century economy has brought unprecedented quantities of wealth to many in the Western world, curiously, our improved material conditions have not led us to take up any more leisure. Given the technological advancements Canada has experienced in the last two decades even if Canadians were to cut their work week in half, we would be just as wealthy as we were in <a href="https://data.worldbank.org/indicator/NY.GDP.PCAP.CD?locations=CA">1999</a>. Indeed, it seems that the higher wages become the more we <em>want </em>to work. <br></p>



<p>While the millennial generation has been <a href="https://www.youtube.com/watch?v=hER0Qp6QJNU">called lazy, entitled and impatient, </a>data suggest that 30-somethings are actually <a href="https://www.resolutionfoundation.org/media/press-releases/thirtysomethings-are-still-feeling-the-financial-crisis-scars-in-their-pay-packets/">working more and for less</a> than the generations preceding them. Significant attention has been directed to this phenomenon in recent months. In a <a href="https://www.buzzfeednews.com/article/annehelenpetersen/millennials-burnout-generation-debt-work">viral article</a> published on Buzzfeed, Anne Helen Petersen described Millennials as the ‘burnout generation’ where leading a stressed and emotionally straining lifestyle has become the norm for many young adults. Evidently, she struck a profound chord with many of her readers and has subsequently released a <a href="https://www.buzzfeednews.com/article/annehelenpetersen/millennial-burnout-perspectives">follow up article</a> giving account to 16 young individuals’ experiences with burnouts. There is speculation that the trend of overwork is at least correlative with our generation’s simultaneous <a href="https://www.theguardian.com/society/2018/jul/31/young-people-mental-health-crisis-uk-us-suicide">crisis in mental health</a>. <br></p>



<p>The fact of the matter is that the youngest generation of adults is currently exhibiting a unique behaviour that social commentators are finding difficult to trace to a definitive origin. However, the Millenial disposition is not a cultural anomaly. I argue that <g class="gr_ gr_7 gr-alert gr_gramm gr_inline_cards gr_run_anim Grammar only-del replaceWithoutSep" id="7" data-gr-id="7">the social</g> logic encompassing the Millenial work ethic has roots in a deep-seated feature of the modern world. A genealogy of the ideals now manifesting themselves may give us a better sense of why we do what we do. </p>



<p></p>



<p><strong>Work and Modernity</strong><br></p>



<p>19th and 20th century German sociologist Max Weber would likely have something to say about all of this. Much of his social theory was devoted to an inquiry into how cultural facts and ideas define our social behaviour. For Weber, the social and especially economic sphere is not governed exclusively by a relationship of private property, as it was for Marx, but rather by a set of cultural ideals. The why and how of work are intimately linked to the values and social identity which an individual inherits. <br></p>



<p>Modernity is unique in that the traditional economy of needs is replaced with the modern economy of acquisition. In antiquity, organizational capacities of the city state withheld from making the extension of the productive apparatus one of its substantive goals. Wealth creation was relegated to the private realm, and did not enter into public deliberation. The role of wealth was not so much as to fashion an opulent lifestyle, but rather to act as a facilitator<em> </em>for the property-owning citizen to transcend the life of biological necessity and join the <em>polis</em>. The public realm existed for the purpose of exhibiting <em>arete</em>, or virtue/excellence in a display of the extent to which individuals had developed their human capacities. The concept of economics had not yet been conceived in relation to the <em>polis</em>; its purposes were wholly different. <em>Oikos</em> was the Greek term used to refer to matters of the family and household life, and <em>oikonomics </em>was a study of how to properly manage that private life. In Rome and in Greece, wealth was only an instrumental good whose purpose was to allow the prerequisite conditions for the citizen to realize their freedom as a member of the city state. The city state was a center of consumption rather than production; the slave-owning citizen was more a rentier than a capitalist. <br></p>



<p>With modernity came a transformation of how we understand wealth. Wealth was no longer a facilitator, but rather a constitutive element in the productive process itself. The concept of capital transformed production, and redefined how we understand the public realm. In antiquity the idea of a ‘political economy’ could not yet be conceptualized, and was indeed contradictory given the ancient meanings of the two words. For the modern individual on the other hand, seeking profit is not toward the end of satisfying a static set of desires but rather a necessary condition in participating in a productive social life. Production and consumption &#8211; the action required for the satisfaction of the necessities of biological life &#8211; were not the ends of the ancient idea of politics. Rather, the purpose of politics was to erect human artifice through collective action, giving a distinctly human worldliness to the conditions we live in. The distinction between the purposive nature of wealth and capital is that the former is meant to be spent whereas the latter is meant to be invested. It is the advent of capital itself that gave life to a set of ideals which now guide our present society. Contained within the ideals of capital and economic efficiency are assumptions about the ways we must think about our social conduct. Capitalism emerged as a ideology of rationally calculated and efficient expansion of private assets. <br></p>



<p>In <em>The Protestant Ethic and the Spirit of Capitalism</em>, Weber tries to identify the potential source of protestant Europe’s disproportional adoption of capitalist practices in comparison to Catholic and Orthodox populations. In post-industrial <g class="gr_ gr_21 gr-alert gr_gramm gr_inline_cards gr_run_anim Punctuation only-ins replaceWithoutSep" id="21" data-gr-id="21">revolution</g> Europe, the centre of economic activity had shifted away from France, Spain and Italy &#8211; predominantly Catholic countries &#8211; to Germany, Holland and Britain where the majority of reformed Lutheran and Calvinist individuals resided. Whereas the Catholic church was steeped in hierarchy, tradition and the unquestionable divinity of ecclesiastical authority, the protestant reformation put forth a version of Christianity that placed a more significant role on the <g class="gr_ gr_22 gr-alert gr_spell gr_inline_cards gr_run_anim ContextualSpelling multiReplace" id="22" data-gr-id="22">practicing</g> individual. Through a redefinition of what constitutes a divine ‘calling’, the Lutheran and Calvinist adherent could find God’s will in a more diverse range of activities that did not necessarily need to be linked to the church. Whereas salvation is secured <em><g class="gr_ gr_23 gr-alert gr_spell gr_inline_cards gr_run_anim ContextualSpelling multiReplace" id="23" data-gr-id="23">ex cathedra</g></em> in the Catholic faith, it is come by <em>sola <g class="gr_ gr_18 gr-alert gr_spell gr_inline_cards gr_run_anim ContextualSpelling" id="18" data-gr-id="18">fide</g></em> &#8211; by faith in God alone &#8211; for the Lutheran. The Calvinist however, faced a more stark reality, whereby their acceptance into heaven or damnation to hell was predetermined from birth; their spiritual reality was defined by the fact of predestination. Thus, the Calvinist is stripped of all agency in giving actuality to what they value most and becomes detached from their wholly transcendent God. </p>



<p>Weber saw both the rejection of traditional ecclesiastical hierarchies in Lutheran doctrine and the impotent human agent in Calvinism as leading to a profound reorganization of Christian practices in the temporal and social world. The reformation compelled Christian individuals to 1. pursue individual ends outside of the church, and 2. More intensely seek those ends given the anxiety and uncertainty surrounding one’s salvation. Work became a therapeutic mechanism to connect the protestant individual to their otherwise detached God, and rationally controlled efficiency became an instrument to relieve the psycho-emotional fragility experienced by the Calvinist. Benjamin Franklin’s age-old adage of ‘time is money’ captures the cultural ethos adopted by the Protestant Christian in her attempt to find psychological solace in a world of spiritual harshness. Work became a form of worship and efficiency <g class="gr_ gr_21 gr-alert gr_spell gr_inline_cards gr_run_anim ContextualSpelling multiReplace" id="21" data-gr-id="21">a God</g>. The spirit of capitalism thus emerged from Protestant scripture. </p>



<p></p>



<p><strong>The Millenial Work Ethic</strong><br></p>



<p>Weber’s conclusions bear a striking resemblance to the cultural logic employed by young people today. Indeed, we have inherited a long lineage of cultural practices that give definition to our social behaviour. Still, the question of why productive behaviour is so potently expressed in the most recent generation of workers is yet to be answered. <br></p>



<p>Potential answers may lie in the more immediate socialization processes that the millennial individual was brought up with. As Weber elucidates, we were born into a Western capitalist society that encompasses the value of work over all else. But so were many generations before us. What may be unique our generation is the presence of a standard of ‘success’ that has not previously established itself in the same way. There appears to be a crisis in the extent to which young people are giving self-definition to the substantive goals they strive for. Instead, I argue, the present generation of young adults has grown up with an ‘other-defined’ sense of what constitutes success &#8211; the things we are all really concerned about. There have been recent <a href="https://jacobinmag.com/2018/01/under-neoliberalism-you-can-be-your-own-tyrannical-boss">claims</a> that this phenomena goes as far as neoliberalism itself. The triumph of market-rationality over its cultural competitors has infused our social behaviour with a tendency of conformism to the values and desires of the people around us; more than ever, we feel compelled to supply what is demanded. The presentation of a linear path to success as the model to which each individual must strive if they are to be recognized as valuable, has led to a reorganization of the life choices of the individual. To be inefficient at any point in this process, to divert from the prescribed linearity, is understood by the subject as an act of self-sabotage &#8211; it is not conducive to the notions of the ‘good’ which have been constructed before us. <br></p>



<p>A recent <a href="https://www.apa.org/pubs/journals/releases/bul-bul0000138.pdf">study</a> outlined the manner in which perfectionism has permeated the expectations of young generations living in various Western countries. The study finds that young people perceive that “others are more demanding of them, are more demanding of others, and are more demanding of themselves”. We expect more of ourselves and of others given the standards of success that have been placed before us. Moreover, socially oriented perfectionism is observed to be the fastest growing form, as opposed to self-oriented or other-oriented. Whereas self-oriented perfectionism consists of the standards I place on myself and other-oriented consists of the standard I place on my peers, socially oriented perfectionism is the standard to which I <em>perceive</em> others hold me. Basically, young people care a lot about what others think of them and are growingly self-conscious of their perceived inadequancies. The validation of one’s peers and the search for recognition of the merits of one’s work have driven the millennial to give obsessive attention to with what they associate themselves, and how they spend their time. <br></p>



<p>Just like the Calvinist protestant, the perceived distance from the standard of perfection that the millennial wishes to attain &#8211; the feeling of impotence in securing salvation &#8211; throws the individual back onto themselves. When one is compelled to contemplate their own inadequacies, imperfections and character traits that are not perceived as valuable to one’s social environment, an anxious energy creeps into the psyche of the concerned individual. Despite the fact that the goal of perfection is both unattainable and outside the scope of one’s immediate agency, the typical response of the young individual has been a direction of anxiety into work. The calculated and rational regulation of behaviour toward productive activity in the protestant worker may rightly be equated to the <a href="https://www.instagram.com/explore/tags/grind/?hl=en">#grind</a>. The satisfaction found in adhering to the linear logic of productive conformity is well expressed the recently popularised motto ‘<a href="http://www.tgimonday.org/">TGIM</a>’ &#8211; Thank God it’s Monday. <br></p>



<p>All of this leads to a compelling answer of why young people are working more despite the wealth of society, why in economic models labour supply is upward sloping on wages. Work has transformed in ours eyes. It is no longer a means of securing certain ends, it has become an end in itself. Work has become a coping mechanism to mask the more deep seated psychic pathologies contained within the construction of our identities. Productive efficiency is presented as our <em>summum bonum</em>. </p>



<p></p>



<p><strong>From Beings to Doings</strong><br></p>



<p>The effects of this culture of work would suggest that young people should be much less concerned with racking up their hours on the work week. While it may be the case that we feel compelled to worship the God of efficiency, pious worship of our neoliberal God may not be in our best interests. <br><br>A recent <a href="https://www.nytimes.com/interactive/2019/02/21/magazine/elite-professionals-jobs-happiness.html?smid=pl-share&amp;fbclid=IwAR1mdsAbWalZ7tZsUFzotyrd_A-xy9FLatccEs6s-F0dEQ76lAsjf8Sz_l8">article</a> in the <em>New York Times </em>gives account to a general feeling of dissatisfaction among the attendees of a Harvard Business School 15th year reunion. The author describes how the cream of the crop who had successfully navigated the linear path of success was generally discontented with where they had landed. One individual, despite earning a $1.2m salary, described feeling estranged from the people he worked with, oppressed by expectations of productivity and disconnected from his family. He “hated going to the office”. The illusion of value in success was crumbling before the eyes of the individuals who had supposedly won the race. An astronomical salary evidently did not sustain a bankrupt lifestyle. </p>



<p>Anne Helen Petersen <a href="https://www.buzzfeednews.com/article/annehelenpetersen/millennials-burnout-generation-debt-work">describes</a> burnout not as something someone <em>has </em>or does <em>not have</em> but rather as a spectrum of exhaustion. Burnout is not binary but rather a ‘base temperature’ of the ones mental and physical exertion. We find that work-obsessed young people adopt a lifestyle that tests the extent to which they can expend themselves in the work they do and push their base temperatures to a degree higher than what might be considered the norm. Contained within the logic of burnout is a means-ends reasoning that takes one’s activities not to be valuable in themselves but as a way to achieve some other goal. Means-ends reasoning has me conclude that when I meditate, do my groceries or even register to vote, I am doing so only to satisfy some distant goal other than the gratifying qualities contained within the processes themselves. It is not my duty to self-care, nutrition or civic engagement that compels me to engage in those activities, but rather my duty to <em>success</em> in all its obscurity. This idea is well articulated in the phrase ‘adulting’. This would suggest that adulthood is not a state, but rather a list of tasks and responsibilities. It’s not that I <em>am </em>an adult, instead, to qualify for the descriptor, I must constantly be <em>doing </em>certain things. </p>



<p>Peterson describes her ‘errand-paralysis’ as a telling sign of the extent of her overheated base temperature. The exhaustive use of means-ends reasoning led her to a position where she could not motivate herself to complete the smallest of tasks. The ‘low-reward’ endeavours which were not directly conducive to her career aspirations or financial bottom-line were perceived as petty obstacles rather than real duties. She concludes, however, that the mundane errands she so persistently neglected were in fact essential to the maintenance of a well-balanced and healthy lifestyle. Though, when we apply the same working logic to essential menial tasks, being at all becomes work; life becomes a fact of self-production rather than a fundamentally human experience. When we expect ourselves to perform like machinery, the erroneousness of that expectation can only lead to a situation where our distinctly human inefficiencies will contradict the conceited belief that such an equivalency can be made. <g class="gr_ gr_12 gr-alert gr_gramm gr_inline_cards gr_run_anim Grammar only-ins doubleReplace replaceWithoutSep" id="12" data-gr-id="12">We</g> <g class="gr_ gr_9 gr-alert gr_spell gr_inline_cards gr_run_anim ContextualSpelling ins-del" id="9" data-gr-id="9">burnout</g>. </p>



<p>The question of why we do so is what I find most disturbing. The source of our dispositions is no doubt largely absorbed from our social environment we find ourselves in &#8211; much of the argument is premised on the primacy of nurture. It is precisely the lack of agency which makes the self-sabotaging work ethic so problematic. There is a non-reflective compulsion practiced by so many that makes us aimless objects rather than self-guided subjects. Much of this, I think, has to do with the austerity of the conditions we exists in. Neoliberal domination is so effective precisely because of its subtlety. The insidious panoptic control it has established over its ideological pawns renders the seat of control unidentifiable yet no less powerful. The perceived futility and inefficacy of attempting to define oneself independent of societal expectations is a very real consideration in the life-decisions each of us make. </p>



<p>What was first the austere God of Calvinist protestantism is now the austere God of market rationality. A secular religion of efficiency has emerged out of the annals of modern thought and instilled an ascetic behaviour to our productive social lives. The extent to which one submits to the worship of this religion is a crucial question in the reflective process necessary in developing self-constructed agency. One’s life is their time, so the way we choose to define that time is crucial. A quiet rejection of the demands of efficient productivity for the sake of developing our more human traits may be a good point of departure. </p>
</div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>
								</div>
		<div class="post-meta">
			<p class="post-categories"><span>Published in</span> <a href="https://graphitepublications.com/category/poliecon/economics/" title="View all posts in Economics">Economics</a>, <a href="https://graphitepublications.com/category/poliecon/politics/" title="View all posts in Politics">Politics</a> and <a href="https://graphitepublications.com/category/poliecon/" title="View all posts in POLITICS &amp; ECONOMICS">POLITICS &amp; ECONOMICS</a></p>			<div class="post-tags"><ul><li><a href="https://graphitepublications.com/tag/max-weber/" title="View all posts tagged Max Weber">Max Weber</a></li></ul></div>						<div class="post-author">
		<div class="avatar-container">
		<img alt='Will Hanna' src='https://secure.gravatar.com/avatar/303e7220dc7697c5110aea77128a91a1?s=78&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/303e7220dc7697c5110aea77128a91a1?s=156&#038;d=mm&#038;r=x 2x' class='avatar avatar-78 photo' height='78' width='78' />	</div>
		<div>
		<div class="author">Will Hanna</div>
		<p></p>
	</div>
</div>		</div>
		<div class="more-from-category">
	<div class="category-container"><div class="top"><span class="section-title">More from <span>Economics</span></span><a class="category-link" href="https://graphitepublications.com/category/poliecon/economics/">More posts in Economics &raquo;</a></div><ul><li><div class="featured-image"><a href="https://graphitepublications.com/soft-power-and-soft-tofu-a-21st-century-love-story/">Soft Power and Soft Tofu: A 21st-Century Love Story<img width="300" height="200" src="https://i0.wp.com/graphitepublications.com/wp-content/uploads/2019/04/56363617_2252569865031137_4613535787827331072_n.jpg?fit=300%2C200&amp;ssl=1" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://i0.wp.com/graphitepublications.com/wp-content/uploads/2019/04/56363617_2252569865031137_4613535787827331072_n.jpg?w=960&amp;ssl=1 960w, https://i0.wp.com/graphitepublications.com/wp-content/uploads/2019/04/56363617_2252569865031137_4613535787827331072_n.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/graphitepublications.com/wp-content/uploads/2019/04/56363617_2252569865031137_4613535787827331072_n.jpg?resize=768%2C511&amp;ssl=1 768w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="16650" data-permalink="https://graphitepublications.com/soft-power-and-soft-tofu-a-21st-century-love-story/56363617_2252569865031137_4613535787827331072_n/" data-orig-file="https://i0.wp.com/graphitepublications.com/wp-content/uploads/2019/04/56363617_2252569865031137_4613535787827331072_n.jpg?fit=960%2C639&amp;ssl=1" data-orig-size="960,639" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Getty Images\/iStockphoto&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="56363617_2252569865031137_4613535787827331072_n" data-image-description="" data-medium-file="https://i0.wp.com/graphitepublications.com/wp-content/uploads/2019/04/56363617_2252569865031137_4613535787827331072_n.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/graphitepublications.com/wp-content/uploads/2019/04/56363617_2252569865031137_4613535787827331072_n.jpg?fit=960%2C639&amp;ssl=1" /></a></div><a href="https://graphitepublications.com/soft-power-and-soft-tofu-a-21st-century-love-story/" class="title">Soft Power and Soft Tofu: A 21st-Century Love Story</a></li><li><div class="featured-image"><a href="https://graphitepublications.com/why-are-your-phone-plans-so-expensive/">Why Are Your Phone Plans So Expensive?<img width="300" height="153" src="https://i1.wp.com/graphitepublications.com/wp-content/uploads/2019/03/Rogers-2.jpg?fit=300%2C153&amp;ssl=1" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://i1.wp.com/graphitepublications.com/wp-content/uploads/2019/03/Rogers-2.jpg?w=3328&amp;ssl=1 3328w, https://i1.wp.com/graphitepublications.com/wp-content/uploads/2019/03/Rogers-2.jpg?resize=300%2C153&amp;ssl=1 300w, https://i1.wp.com/graphitepublications.com/wp-content/uploads/2019/03/Rogers-2.jpg?resize=768%2C392&amp;ssl=1 768w, https://i1.wp.com/graphitepublications.com/wp-content/uploads/2019/03/Rogers-2.jpg?resize=1024%2C522&amp;ssl=1 1024w, https://i1.wp.com/graphitepublications.com/wp-content/uploads/2019/03/Rogers-2.jpg?w=2000&amp;ssl=1 2000w, https://i1.wp.com/graphitepublications.com/wp-content/uploads/2019/03/Rogers-2.jpg?w=3000&amp;ssl=1 3000w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="16615" data-permalink="https://graphitepublications.com/why-are-your-phone-plans-so-expensive/rogers-2/" data-orig-file="https://i1.wp.com/graphitepublications.com/wp-content/uploads/2019/03/Rogers-2.jpg?fit=3328%2C1698&amp;ssl=1" data-orig-size="3328,1698" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Rogers-2" data-image-description="" data-medium-file="https://i1.wp.com/graphitepublications.com/wp-content/uploads/2019/03/Rogers-2.jpg?fit=300%2C153&amp;ssl=1" data-large-file="https://i1.wp.com/graphitepublications.com/wp-content/uploads/2019/03/Rogers-2.jpg?fit=1024%2C522&amp;ssl=1" /></a></div><a href="https://graphitepublications.com/why-are-your-phone-plans-so-expensive/" class="title">Why Are Your Phone Plans So Expensive?</a></li><li><div class="featured-image"><a href="https://graphitepublications.com/post-soviet-transnistria-contesting-artificial-borders/">Post-Soviet Transnistria: Contesting Artificial Borders<img width="300" height="200" src="https://i2.wp.com/graphitepublications.com/wp-content/uploads/2019/03/53345314_2117069321704444_8434764497406656512_n.jpg?fit=300%2C200&amp;ssl=1" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://i2.wp.com/graphitepublications.com/wp-content/uploads/2019/03/53345314_2117069321704444_8434764497406656512_n.jpg?w=780&amp;ssl=1 780w, https://i2.wp.com/graphitepublications.com/wp-content/uploads/2019/03/53345314_2117069321704444_8434764497406656512_n.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/graphitepublications.com/wp-content/uploads/2019/03/53345314_2117069321704444_8434764497406656512_n.jpg?resize=768%2C512&amp;ssl=1 768w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="16515" data-permalink="https://graphitepublications.com/post-soviet-transnistria-contesting-artificial-borders/53345314_2117069321704444_8434764497406656512_n/" data-orig-file="https://i2.wp.com/graphitepublications.com/wp-content/uploads/2019/03/53345314_2117069321704444_8434764497406656512_n.jpg?fit=780%2C520&amp;ssl=1" data-orig-size="780,520" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="53345314_2117069321704444_8434764497406656512_n" data-image-description="" data-medium-file="https://i2.wp.com/graphitepublications.com/wp-content/uploads/2019/03/53345314_2117069321704444_8434764497406656512_n.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/graphitepublications.com/wp-content/uploads/2019/03/53345314_2117069321704444_8434764497406656512_n.jpg?fit=780%2C520&amp;ssl=1" /></a></div><a href="https://graphitepublications.com/post-soviet-transnistria-contesting-artificial-borders/" class="title">Post-Soviet Transnistria: Contesting Artificial Borders</a></li><li><div class="featured-image"><a href="https://graphitepublications.com/your-ethics-are-as-fake-as-your-louis-vuittons-mediatic-influences-as-a-limitation-to-political-freedom/">Your Ethics are as Fake as your Louis Vuittons: Mediatic Influences as a Limitation to Political Freedom<img width="300" height="223" src="https://i2.wp.com/graphitepublications.com/wp-content/uploads/2019/03/catmem.jpg?fit=300%2C223&amp;ssl=1" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://i2.wp.com/graphitepublications.com/wp-content/uploads/2019/03/catmem.jpg?w=600&amp;ssl=1 600w, https://i2.wp.com/graphitepublications.com/wp-content/uploads/2019/03/catmem.jpg?resize=300%2C223&amp;ssl=1 300w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="16470" data-permalink="https://graphitepublications.com/your-ethics-are-as-fake-as-your-louis-vuittons-mediatic-influences-as-a-limitation-to-political-freedom/catmem/" data-orig-file="https://i2.wp.com/graphitepublications.com/wp-content/uploads/2019/03/catmem.jpg?fit=600%2C445&amp;ssl=1" data-orig-size="600,445" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="catmem" data-image-description="" data-medium-file="https://i2.wp.com/graphitepublications.com/wp-content/uploads/2019/03/catmem.jpg?fit=300%2C223&amp;ssl=1" data-large-file="https://i2.wp.com/graphitepublications.com/wp-content/uploads/2019/03/catmem.jpg?fit=600%2C445&amp;ssl=1" /></a></div><a href="https://graphitepublications.com/your-ethics-are-as-fake-as-your-louis-vuittons-mediatic-influences-as-a-limitation-to-political-freedom/" class="title">Your Ethics are as Fake as your Louis Vuittons: Mediatic Influences as a Limitation to Political Freedom</a></li></ul></div><div class="category-container"><div class="top"><span class="section-title">More from <span>Politics</span></span><a class="category-link" href="https://graphitepublications.com/category/poliecon/politics/">More posts in Politics &raquo;</a></div><ul><li><div class="featured-image"><a href="https://graphitepublications.com/more-is-for-capitalists/">More is for Capitalists (?)<img width="300" height="164" src="https://i2.wp.com/graphitepublications.com/wp-content/uploads/2019/03/profit-i.jpgLarge.jpg?fit=300%2C164&amp;ssl=1" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://i2.wp.com/graphitepublications.com/wp-content/uploads/2019/03/profit-i.jpgLarge.jpg?w=750&amp;ssl=1 750w, https://i2.wp.com/graphitepublications.com/wp-content/uploads/2019/03/profit-i.jpgLarge.jpg?resize=300%2C164&amp;ssl=1 300w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="16623" data-permalink="https://graphitepublications.com/more-is-for-capitalists/profit-i-jpglarge/" data-orig-file="https://i2.wp.com/graphitepublications.com/wp-content/uploads/2019/03/profit-i.jpgLarge.jpg?fit=750%2C410&amp;ssl=1" data-orig-size="750,410" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="profit-i.jpg!Large" data-image-description="&lt;p&gt;Profit I, by Jean-Michel Basquiat&lt;/p&gt;
" data-medium-file="https://i2.wp.com/graphitepublications.com/wp-content/uploads/2019/03/profit-i.jpgLarge.jpg?fit=300%2C164&amp;ssl=1" data-large-file="https://i2.wp.com/graphitepublications.com/wp-content/uploads/2019/03/profit-i.jpgLarge.jpg?fit=750%2C410&amp;ssl=1" /></a></div><a href="https://graphitepublications.com/more-is-for-capitalists/" class="title">More is for Capitalists (?)</a></li><li><div class="featured-image"><a href="https://graphitepublications.com/post-soviet-transnistria-contesting-artificial-borders/">Post-Soviet Transnistria: Contesting Artificial Borders<img width="300" height="200" src="https://i2.wp.com/graphitepublications.com/wp-content/uploads/2019/03/53345314_2117069321704444_8434764497406656512_n.jpg?fit=300%2C200&amp;ssl=1" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://i2.wp.com/graphitepublications.com/wp-content/uploads/2019/03/53345314_2117069321704444_8434764497406656512_n.jpg?w=780&amp;ssl=1 780w, https://i2.wp.com/graphitepublications.com/wp-content/uploads/2019/03/53345314_2117069321704444_8434764497406656512_n.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/graphitepublications.com/wp-content/uploads/2019/03/53345314_2117069321704444_8434764497406656512_n.jpg?resize=768%2C512&amp;ssl=1 768w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="16515" data-permalink="https://graphitepublications.com/post-soviet-transnistria-contesting-artificial-borders/53345314_2117069321704444_8434764497406656512_n/" data-orig-file="https://i2.wp.com/graphitepublications.com/wp-content/uploads/2019/03/53345314_2117069321704444_8434764497406656512_n.jpg?fit=780%2C520&amp;ssl=1" data-orig-size="780,520" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="53345314_2117069321704444_8434764497406656512_n" data-image-description="" data-medium-file="https://i2.wp.com/graphitepublications.com/wp-content/uploads/2019/03/53345314_2117069321704444_8434764497406656512_n.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/graphitepublications.com/wp-content/uploads/2019/03/53345314_2117069321704444_8434764497406656512_n.jpg?fit=780%2C520&amp;ssl=1" /></a></div><a href="https://graphitepublications.com/post-soviet-transnistria-contesting-artificial-borders/" class="title">Post-Soviet Transnistria: Contesting Artificial Borders</a></li><li><div class="featured-image"><a href="https://graphitepublications.com/wilful-immaturity/">Willful Immaturity<img width="300" height="200" src="https://i1.wp.com/graphitepublications.com/wp-content/uploads/2019/03/53931122_2285838645070424_580987768092491776_n.jpg?fit=300%2C200&amp;ssl=1" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://i1.wp.com/graphitepublications.com/wp-content/uploads/2019/03/53931122_2285838645070424_580987768092491776_n.jpg?w=4096&amp;ssl=1 4096w, https://i1.wp.com/graphitepublications.com/wp-content/uploads/2019/03/53931122_2285838645070424_580987768092491776_n.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/graphitepublications.com/wp-content/uploads/2019/03/53931122_2285838645070424_580987768092491776_n.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/graphitepublications.com/wp-content/uploads/2019/03/53931122_2285838645070424_580987768092491776_n.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i1.wp.com/graphitepublications.com/wp-content/uploads/2019/03/53931122_2285838645070424_580987768092491776_n.jpg?w=2000&amp;ssl=1 2000w, https://i1.wp.com/graphitepublications.com/wp-content/uploads/2019/03/53931122_2285838645070424_580987768092491776_n.jpg?w=3000&amp;ssl=1 3000w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="16565" data-permalink="https://graphitepublications.com/wilful-immaturity/53931122_2285838645070424_580987768092491776_n/" data-orig-file="https://i1.wp.com/graphitepublications.com/wp-content/uploads/2019/03/53931122_2285838645070424_580987768092491776_n.jpg?fit=4096%2C2730&amp;ssl=1" data-orig-size="4096,2730" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="53931122_2285838645070424_580987768092491776_n" data-image-description="" data-medium-file="https://i1.wp.com/graphitepublications.com/wp-content/uploads/2019/03/53931122_2285838645070424_580987768092491776_n.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/graphitepublications.com/wp-content/uploads/2019/03/53931122_2285838645070424_580987768092491776_n.jpg?fit=1024%2C683&amp;ssl=1" /></a></div><a href="https://graphitepublications.com/wilful-immaturity/" class="title">Willful Immaturity</a></li><li><div class="featured-image"><a href="https://graphitepublications.com/your-ethics-are-as-fake-as-your-louis-vuittons-mediatic-influences-as-a-limitation-to-political-freedom/">Your Ethics are as Fake as your Louis Vuittons: Mediatic Influences as a Limitation to Political Freedom<img width="300" height="223" src="https://i2.wp.com/graphitepublications.com/wp-content/uploads/2019/03/catmem.jpg?fit=300%2C223&amp;ssl=1" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://i2.wp.com/graphitepublications.com/wp-content/uploads/2019/03/catmem.jpg?w=600&amp;ssl=1 600w, https://i2.wp.com/graphitepublications.com/wp-content/uploads/2019/03/catmem.jpg?resize=300%2C223&amp;ssl=1 300w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="16470" data-permalink="https://graphitepublications.com/your-ethics-are-as-fake-as-your-louis-vuittons-mediatic-influences-as-a-limitation-to-political-freedom/catmem/" data-orig-file="https://i2.wp.com/graphitepublications.com/wp-content/uploads/2019/03/catmem.jpg?fit=600%2C445&amp;ssl=1" data-orig-size="600,445" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="catmem" data-image-description="" data-medium-file="https://i2.wp.com/graphitepublications.com/wp-content/uploads/2019/03/catmem.jpg?fit=300%2C223&amp;ssl=1" data-large-file="https://i2.wp.com/graphitepublications.com/wp-content/uploads/2019/03/catmem.jpg?fit=600%2C445&amp;ssl=1" /></a></div><a href="https://graphitepublications.com/your-ethics-are-as-fake-as-your-louis-vuittons-mediatic-influences-as-a-limitation-to-political-freedom/" class="title">Your Ethics are as Fake as your Louis Vuittons: Mediatic Influences as a Limitation to Political Freedom</a></li></ul></div><div class="category-container"><div class="top"><span class="section-title">More from <span>POLITICS &amp; ECONOMICS</span></span><a class="category-link" href="https://graphitepublications.com/category/poliecon/">More posts in POLITICS &amp; ECONOMICS &raquo;</a></div><ul><li><div class="featured-image"><a href="https://graphitepublications.com/soft-power-and-soft-tofu-a-21st-century-love-story/">Soft Power and Soft Tofu: A 21st-Century Love Story<img width="300" height="200" src="https://i0.wp.com/graphitepublications.com/wp-content/uploads/2019/04/56363617_2252569865031137_4613535787827331072_n.jpg?fit=300%2C200&amp;ssl=1" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://i0.wp.com/graphitepublications.com/wp-content/uploads/2019/04/56363617_2252569865031137_4613535787827331072_n.jpg?w=960&amp;ssl=1 960w, https://i0.wp.com/graphitepublications.com/wp-content/uploads/2019/04/56363617_2252569865031137_4613535787827331072_n.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/graphitepublications.com/wp-content/uploads/2019/04/56363617_2252569865031137_4613535787827331072_n.jpg?resize=768%2C511&amp;ssl=1 768w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="16650" data-permalink="https://graphitepublications.com/soft-power-and-soft-tofu-a-21st-century-love-story/56363617_2252569865031137_4613535787827331072_n/" data-orig-file="https://i0.wp.com/graphitepublications.com/wp-content/uploads/2019/04/56363617_2252569865031137_4613535787827331072_n.jpg?fit=960%2C639&amp;ssl=1" data-orig-size="960,639" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Getty Images\/iStockphoto&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="56363617_2252569865031137_4613535787827331072_n" data-image-description="" data-medium-file="https://i0.wp.com/graphitepublications.com/wp-content/uploads/2019/04/56363617_2252569865031137_4613535787827331072_n.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/graphitepublications.com/wp-content/uploads/2019/04/56363617_2252569865031137_4613535787827331072_n.jpg?fit=960%2C639&amp;ssl=1" /></a></div><a href="https://graphitepublications.com/soft-power-and-soft-tofu-a-21st-century-love-story/" class="title">Soft Power and Soft Tofu: A 21st-Century Love Story</a></li><li><div class="featured-image"><a href="https://graphitepublications.com/more-is-for-capitalists/">More is for Capitalists (?)<img width="300" height="164" src="https://i2.wp.com/graphitepublications.com/wp-content/uploads/2019/03/profit-i.jpgLarge.jpg?fit=300%2C164&amp;ssl=1" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://i2.wp.com/graphitepublications.com/wp-content/uploads/2019/03/profit-i.jpgLarge.jpg?w=750&amp;ssl=1 750w, https://i2.wp.com/graphitepublications.com/wp-content/uploads/2019/03/profit-i.jpgLarge.jpg?resize=300%2C164&amp;ssl=1 300w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="16623" data-permalink="https://graphitepublications.com/more-is-for-capitalists/profit-i-jpglarge/" data-orig-file="https://i2.wp.com/graphitepublications.com/wp-content/uploads/2019/03/profit-i.jpgLarge.jpg?fit=750%2C410&amp;ssl=1" data-orig-size="750,410" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="profit-i.jpg!Large" data-image-description="&lt;p&gt;Profit I, by Jean-Michel Basquiat&lt;/p&gt;
" data-medium-file="https://i2.wp.com/graphitepublications.com/wp-content/uploads/2019/03/profit-i.jpgLarge.jpg?fit=300%2C164&amp;ssl=1" data-large-file="https://i2.wp.com/graphitepublications.com/wp-content/uploads/2019/03/profit-i.jpgLarge.jpg?fit=750%2C410&amp;ssl=1" /></a></div><a href="https://graphitepublications.com/more-is-for-capitalists/" class="title">More is for Capitalists (?)</a></li><li><div class="featured-image"><a href="https://graphitepublications.com/why-are-your-phone-plans-so-expensive/">Why Are Your Phone Plans So Expensive?<img width="300" height="153" src="https://i1.wp.com/graphitepublications.com/wp-content/uploads/2019/03/Rogers-2.jpg?fit=300%2C153&amp;ssl=1" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://i1.wp.com/graphitepublications.com/wp-content/uploads/2019/03/Rogers-2.jpg?w=3328&amp;ssl=1 3328w, https://i1.wp.com/graphitepublications.com/wp-content/uploads/2019/03/Rogers-2.jpg?resize=300%2C153&amp;ssl=1 300w, https://i1.wp.com/graphitepublications.com/wp-content/uploads/2019/03/Rogers-2.jpg?resize=768%2C392&amp;ssl=1 768w, https://i1.wp.com/graphitepublications.com/wp-content/uploads/2019/03/Rogers-2.jpg?resize=1024%2C522&amp;ssl=1 1024w, https://i1.wp.com/graphitepublications.com/wp-content/uploads/2019/03/Rogers-2.jpg?w=2000&amp;ssl=1 2000w, https://i1.wp.com/graphitepublications.com/wp-content/uploads/2019/03/Rogers-2.jpg?w=3000&amp;ssl=1 3000w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="16615" data-permalink="https://graphitepublications.com/why-are-your-phone-plans-so-expensive/rogers-2/" data-orig-file="https://i1.wp.com/graphitepublications.com/wp-content/uploads/2019/03/Rogers-2.jpg?fit=3328%2C1698&amp;ssl=1" data-orig-size="3328,1698" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Rogers-2" data-image-description="" data-medium-file="https://i1.wp.com/graphitepublications.com/wp-content/uploads/2019/03/Rogers-2.jpg?fit=300%2C153&amp;ssl=1" data-large-file="https://i1.wp.com/graphitepublications.com/wp-content/uploads/2019/03/Rogers-2.jpg?fit=1024%2C522&amp;ssl=1" /></a></div><a href="https://graphitepublications.com/why-are-your-phone-plans-so-expensive/" class="title">Why Are Your Phone Plans So Expensive?</a></li><li><div class="featured-image"><a href="https://graphitepublications.com/post-soviet-transnistria-contesting-artificial-borders/">Post-Soviet Transnistria: Contesting Artificial Borders<img width="300" height="200" src="https://i2.wp.com/graphitepublications.com/wp-content/uploads/2019/03/53345314_2117069321704444_8434764497406656512_n.jpg?fit=300%2C200&amp;ssl=1" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://i2.wp.com/graphitepublications.com/wp-content/uploads/2019/03/53345314_2117069321704444_8434764497406656512_n.jpg?w=780&amp;ssl=1 780w, https://i2.wp.com/graphitepublications.com/wp-content/uploads/2019/03/53345314_2117069321704444_8434764497406656512_n.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/graphitepublications.com/wp-content/uploads/2019/03/53345314_2117069321704444_8434764497406656512_n.jpg?resize=768%2C512&amp;ssl=1 768w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="16515" data-permalink="https://graphitepublications.com/post-soviet-transnistria-contesting-artificial-borders/53345314_2117069321704444_8434764497406656512_n/" data-orig-file="https://i2.wp.com/graphitepublications.com/wp-content/uploads/2019/03/53345314_2117069321704444_8434764497406656512_n.jpg?fit=780%2C520&amp;ssl=1" data-orig-size="780,520" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="53345314_2117069321704444_8434764497406656512_n" data-image-description="" data-medium-file="https://i2.wp.com/graphitepublications.com/wp-content/uploads/2019/03/53345314_2117069321704444_8434764497406656512_n.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/graphitepublications.com/wp-content/uploads/2019/03/53345314_2117069321704444_8434764497406656512_n.jpg?fit=780%2C520&amp;ssl=1" /></a></div><a href="https://graphitepublications.com/post-soviet-transnistria-contesting-artificial-borders/" class="title">Post-Soviet Transnistria: Contesting Artificial Borders</a></li></ul></div></div>	</article>
	
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'https://graphitepublications.com/the-millenial-work-ethic-and-the-spirit-of-capitalism/';
var disqus_identifier = '16631 https://graphitepublications.com/?p=16631';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'graphitepublications';
var disqus_title = "The Millenial Work Ethic and the Spirit of Capitalism";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=16631';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

</div></div>

</section> <!-- .main -->
</div><!-- layout-container -->
</div><!-- content-container -->

<footer id="site-footer" class="site-footer" role="contentinfo">
        <div class="footer-title-container">
        <div class='site-title'><a href="https://graphitepublications.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="1464" height="284" src="https://i2.wp.com/graphitepublications.com/wp-content/uploads/2019/02/cropped-site_logo-small-1-2.png?fit=1464%2C284&amp;ssl=1" class="custom-logo" alt="Graphite Publications" itemprop="logo" srcset="https://i2.wp.com/graphitepublications.com/wp-content/uploads/2019/02/cropped-site_logo-small-1-2.png?w=1464&amp;ssl=1 1464w, https://i2.wp.com/graphitepublications.com/wp-content/uploads/2019/02/cropped-site_logo-small-1-2.png?resize=300%2C58&amp;ssl=1 300w, https://i2.wp.com/graphitepublications.com/wp-content/uploads/2019/02/cropped-site_logo-small-1-2.png?resize=768%2C149&amp;ssl=1 768w, https://i2.wp.com/graphitepublications.com/wp-content/uploads/2019/02/cropped-site_logo-small-1-2.png?resize=1024%2C199&amp;ssl=1 1024w" sizes="(max-width: 1464px) 100vw, 1464px" data-attachment-id="16209" data-permalink="https://graphitepublications.com/cropped-site_logo-small-1-2-png/" data-orig-file="https://i2.wp.com/graphitepublications.com/wp-content/uploads/2019/02/cropped-site_logo-small-1-2.png?fit=1464%2C284&amp;ssl=1" data-orig-size="1464,284" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-site_logo-small-1-2.png" data-image-description="&lt;p&gt;https://graphitepublications.com/wp-content/uploads/2019/02/cropped-site_logo-small-1-2.png&lt;/p&gt;
" data-medium-file="https://i2.wp.com/graphitepublications.com/wp-content/uploads/2019/02/cropped-site_logo-small-1-2.png?fit=300%2C58&amp;ssl=1" data-large-file="https://i2.wp.com/graphitepublications.com/wp-content/uploads/2019/02/cropped-site_logo-small-1-2.png?fit=1024%2C199&amp;ssl=1" /></a></div>                <ul class='social-media-icons'><li>					<a class="twitter" target="_blank"
					   href="https://twitter.com/graphite_p?lang=en">
						<i class="fab fa-twitter"
						   title="twitter"></i>
					</a>
					</li><li>					<a class="facebook" target="_blank"
					   href="https://www.facebook.com/graphitepublications/">
						<i class="fab fa-facebook"
						   title="facebook"></i>
					</a>
					</li><li>					<a class="instagram" target="_blank"
					   href="https://www.instagram.com/graphitepublications/?hl=en">
						<i class="fab fa-instagram"
						   title="instagram"></i>
					</a>
					</li><li>					<a class="linkedin" target="_blank"
					   href="http://linkedin.com/company/graphite-publications">
						<i class="fab fa-linkedin"
						   title="linkedin"></i>
					</a>
					</li></ul>    </div>
    <div id="menu-footer-container" class="menu-footer-container">
        <div id="menu-footer" class="menu-container menu-footer" role="navigation">
	</div>
    </div>
    	<aside id="site-footer-widgets" class="widget-area widget-area-site-footer active-2" role="complementary">
		<section id="blog_subscription-6" class="widget widget_blog_subscription jetpack_subscription_widget"><h2 class="widget-title">Subscribe to Publication via Email</h2>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-6">
				                    <div id="subscribe-text"><p>Enter your email address to subscribe to this publication and receive notifications of new posts by email.</p>
</div>                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-6">
							Email Address                        </label>
                        <input type="email" name="email" required="required" class="required"
                               value=""
                               id="subscribe-field-blog_subscription-6"
                               placeholder="Email Address"/>
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://graphitepublications.com/the-millenial-work-ethic-and-the-spirit-of-capitalism/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-6"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Subscribe                        </button>
                    </p>
				            </form>
		
</section><section id="archives-8" class="widget widget_archive"><h2 class="widget-title">Archives</h2>		<label class="screen-reader-text" for="archives-dropdown-8">Archives</label>
		<select id="archives-dropdown-8" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://graphitepublications.com/2019/04/'> April 2019 &nbsp;(2)</option>
	<option value='https://graphitepublications.com/2019/03/'> March 2019 &nbsp;(20)</option>
	<option value='https://graphitepublications.com/2019/02/'> February 2019 &nbsp;(36)</option>
	<option value='https://graphitepublications.com/2019/01/'> January 2019 &nbsp;(3)</option>
	<option value='https://graphitepublications.com/2018/12/'> December 2018 &nbsp;(15)</option>
	<option value='https://graphitepublications.com/2018/11/'> November 2018 &nbsp;(21)</option>
	<option value='https://graphitepublications.com/2018/10/'> October 2018 &nbsp;(27)</option>
	<option value='https://graphitepublications.com/2018/09/'> September 2018 &nbsp;(4)</option>
	<option value='https://graphitepublications.com/2018/07/'> July 2018 &nbsp;(3)</option>
	<option value='https://graphitepublications.com/2018/06/'> June 2018 &nbsp;(3)</option>
	<option value='https://graphitepublications.com/2018/05/'> May 2018 &nbsp;(3)</option>
	<option value='https://graphitepublications.com/2018/04/'> April 2018 &nbsp;(25)</option>
	<option value='https://graphitepublications.com/2018/03/'> March 2018 &nbsp;(20)</option>
	<option value='https://graphitepublications.com/2018/02/'> February 2018 &nbsp;(16)</option>
	<option value='https://graphitepublications.com/2018/01/'> January 2018 &nbsp;(1)</option>
	<option value='https://graphitepublications.com/2017/12/'> December 2017 &nbsp;(2)</option>
	<option value='https://graphitepublications.com/2017/11/'> November 2017 &nbsp;(18)</option>
	<option value='https://graphitepublications.com/2017/10/'> October 2017 &nbsp;(17)</option>
	<option value='https://graphitepublications.com/2017/09/'> September 2017 &nbsp;(1)</option>
	<option value='https://graphitepublications.com/2017/08/'> August 2017 &nbsp;(2)</option>
	<option value='https://graphitepublications.com/2017/07/'> July 2017 &nbsp;(1)</option>
	<option value='https://graphitepublications.com/2017/06/'> June 2017 &nbsp;(9)</option>
	<option value='https://graphitepublications.com/2017/05/'> May 2017 &nbsp;(4)</option>
	<option value='https://graphitepublications.com/2017/04/'> April 2017 &nbsp;(7)</option>
	<option value='https://graphitepublications.com/2017/03/'> March 2017 &nbsp;(28)</option>
	<option value='https://graphitepublications.com/2017/02/'> February 2017 &nbsp;(17)</option>
	<option value='https://graphitepublications.com/2017/01/'> January 2017 &nbsp;(11)</option>
	<option value='https://graphitepublications.com/2016/12/'> December 2016 &nbsp;(21)</option>
	<option value='https://graphitepublications.com/2016/11/'> November 2016 &nbsp;(18)</option>
	<option value='https://graphitepublications.com/2016/10/'> October 2016 &nbsp;(9)</option>
	<option value='https://graphitepublications.com/2016/09/'> September 2016 &nbsp;(27)</option>
	<option value='https://graphitepublications.com/2016/08/'> August 2016 &nbsp;(7)</option>
	<option value='https://graphitepublications.com/2016/07/'> July 2016 &nbsp;(14)</option>
	<option value='https://graphitepublications.com/2016/06/'> June 2016 &nbsp;(9)</option>
	<option value='https://graphitepublications.com/2016/05/'> May 2016 &nbsp;(14)</option>
	<option value='https://graphitepublications.com/2016/04/'> April 2016 &nbsp;(27)</option>
	<option value='https://graphitepublications.com/2016/03/'> March 2016 &nbsp;(24)</option>
	<option value='https://graphitepublications.com/2016/02/'> February 2016 &nbsp;(23)</option>
	<option value='https://graphitepublications.com/2016/01/'> January 2016 &nbsp;(1)</option>
	<option value='https://graphitepublications.com/2015/12/'> December 2015 &nbsp;(12)</option>
	<option value='https://graphitepublications.com/2015/11/'> November 2015 &nbsp;(3)</option>
	<option value='https://graphitepublications.com/2015/10/'> October 2015 &nbsp;(16)</option>
	<option value='https://graphitepublications.com/2015/09/'> September 2015 &nbsp;(5)</option>
	<option value='https://graphitepublications.com/2015/08/'> August 2015 &nbsp;(6)</option>
	<option value='https://graphitepublications.com/2015/07/'> July 2015 &nbsp;(6)</option>
	<option value='https://graphitepublications.com/2015/06/'> June 2015 &nbsp;(3)</option>
	<option value='https://graphitepublications.com/2015/05/'> May 2015 &nbsp;(6)</option>
	<option value='https://graphitepublications.com/2015/04/'> April 2015 &nbsp;(16)</option>
	<option value='https://graphitepublications.com/2015/03/'> March 2015 &nbsp;(21)</option>
	<option value='https://graphitepublications.com/2015/02/'> February 2015 &nbsp;(21)</option>
	<option value='https://graphitepublications.com/2015/01/'> January 2015 &nbsp;(14)</option>
	<option value='https://graphitepublications.com/2014/12/'> December 2014 &nbsp;(14)</option>
	<option value='https://graphitepublications.com/2014/11/'> November 2014 &nbsp;(31)</option>
	<option value='https://graphitepublications.com/2014/10/'> October 2014 &nbsp;(25)</option>
	<option value='https://graphitepublications.com/2014/09/'> September 2014 &nbsp;(1)</option>
	<option value='https://graphitepublications.com/2014/07/'> July 2014 &nbsp;(2)</option>
	<option value='https://graphitepublications.com/2014/06/'> June 2014 &nbsp;(4)</option>
	<option value='https://graphitepublications.com/2014/05/'> May 2014 &nbsp;(7)</option>
	<option value='https://graphitepublications.com/2014/04/'> April 2014 &nbsp;(11)</option>
	<option value='https://graphitepublications.com/2014/03/'> March 2014 &nbsp;(28)</option>
	<option value='https://graphitepublications.com/2014/02/'> February 2014 &nbsp;(28)</option>
	<option value='https://graphitepublications.com/2014/01/'> January 2014 &nbsp;(7)</option>
	<option value='https://graphitepublications.com/2013/12/'> December 2013 &nbsp;(4)</option>
	<option value='https://graphitepublications.com/2013/11/'> November 2013 &nbsp;(30)</option>
	<option value='https://graphitepublications.com/2013/10/'> October 2013 &nbsp;(14)</option>
	<option value='https://graphitepublications.com/2013/09/'> September 2013 &nbsp;(15)</option>
	<option value='https://graphitepublications.com/2013/08/'> August 2013 &nbsp;(5)</option>
	<option value='https://graphitepublications.com/2013/07/'> July 2013 &nbsp;(10)</option>
	<option value='https://graphitepublications.com/2013/06/'> June 2013 &nbsp;(9)</option>
	<option value='https://graphitepublications.com/2013/05/'> May 2013 &nbsp;(17)</option>
	<option value='https://graphitepublications.com/2013/04/'> April 2013 &nbsp;(48)</option>
	<option value='https://graphitepublications.com/2013/03/'> March 2013 &nbsp;(31)</option>
	<option value='https://graphitepublications.com/2013/01/'> January 2013 &nbsp;(4)</option>
	<option value='https://graphitepublications.com/2012/12/'> December 2012 &nbsp;(5)</option>
	<option value='https://graphitepublications.com/2012/11/'> November 2012 &nbsp;(11)</option>
	<option value='https://graphitepublications.com/2012/10/'> October 2012 &nbsp;(5)</option>
	<option value='https://graphitepublications.com/2012/09/'> September 2012 &nbsp;(1)</option>
	<option value='https://graphitepublications.com/2012/08/'> August 2012 &nbsp;(1)</option>
	<option value='https://graphitepublications.com/2012/07/'> July 2012 &nbsp;(1)</option>
	<option value='https://graphitepublications.com/2012/05/'> May 2012 &nbsp;(1)</option>
	<option value='https://graphitepublications.com/2012/04/'> April 2012 &nbsp;(7)</option>
	<option value='https://graphitepublications.com/2012/03/'> March 2012 &nbsp;(2)</option>
	<option value='https://graphitepublications.com/2012/02/'> February 2012 &nbsp;(1)</option>
	<option value='https://graphitepublications.com/2011/10/'> October 2011 &nbsp;(1)</option>

		</select>
		</section>	</aside>
    <div class="design-credit">
        <span>
            <a href="https://www.competethemes.com/mission-news/">©2019</a> Graphite Publications.        </span>
    </div>
    </footer>
</div><!-- .max-width -->
</div><!-- .overflow-container -->

<button id="scroll-to-top" class="scroll-to-top"><span class="screen-reader-text">Scroll to the top</span><i class="fas fa-arrow-up"></i></button>
        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'graphitepublications';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        	<div style="display:none">
	<div class="grofile-hash-map-303e7220dc7697c5110aea77128a91a1">
	</div>
	</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.2/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201914'></script>
<script type='text/javascript' src='https://graphitepublications.com/wp-content/plugins/worth-the-read/js/wtr.js?ver=4b41e52411a97c3a36901e0052df7f59'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.2/modules/wpgroho.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mission_news_objectL10n = {"openMenu":"open menu","closeMenu":"close menu","openChildMenu":"open dropdown menu","closeChildMenu":"close dropdown menu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://graphitepublications.com/wp-content/themes/mission-news/js/build/production.min.js?ver=4b41e52411a97c3a36901e0052df7f59'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201914.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.2',blog:'48236318',post:'16631',tz:'-4',srv:'graphitepublications.com'} ]);
	_stq.push([ 'clickTrackerInit', '48236318', '16631' ]);
</script>

</body>
</html>